Situation
Beim Export über den Rechnungsdatenservice 1.0 kam bei einem oder mehreren Belegen der Fehler "Der Benutzer, der den DATEV Account verbunden hat, scheint mittlerweile keine Rechte mehr für den Rechnungsdatenservice 1.0 zu haben.".
Ursache
Es kann passieren, dass der Nutzer, der den DATEV Account ursprünglich verbunden hatte, mittlerweile keine Rechte mehr zur Nutzung des Rechnungsdatenservice 1.0 hat. Vielleicht wurden die Rechte überarbeitet oder jemand hat das Recht entfernt.
Abhilfe
Der Benutzer muss über die Rechteverwaltung online wieder das Recht bekommen, um den Rechnungsdatenservice 1.0 zu exportieren.
Oder aber ein anderer Nutzer mit Rechten verbinden den DATEV Account in den Einstellungen zu den DATEV-Datenservices erneut.